WordPress 5.0 theme compatibility

As you may have noticed, the Gutenberg update, or WordPress 5.0 “Bebo” is now out. All of my themes should work just fine with the update and new editor.

If you have spotted any issue with it, please leave a comment here.

Leave a Reply

Your email address will not be published. Required fields are marked *